Alfa Forum Schweiz  

Zurück   Alfa Forum Schweiz > Archiv > Klassische Alfas
Benutzername
Kennwort
Hilfe Benutzerliste Kalender Suchen Heutige Beiträge Alle Foren als gelesen markieren

 
 
Themen-Optionen Thema durchsuchen Ansicht
  #1  
Alt 27.12.2004, 19:02
Benutzerbild von QV
QV QV ist offline
Freak
 
Registriert seit: 04.04.2004
Beiträge: 1.143
Standard Benzinpumpe bei 2000

Hallo allerseits!

Der Bertone LEBT! Nach 3-wöchiger Suche habe ich heute eine Benzinpumpe eines 33 (elektrisch, aussen) montiert. Nun läuft das Teil, jedoch (ich glaube, da pumpe durchgehend fördert) überlaufen ständig die Vergaser :hmm: . was kann ich tun, da ich keine mechanische Austauschpumpe habe... Merci für alle Tipps :mace:
__________________
"This is just a great bass so I‘m very lucky to have it. Plus, not only do I have it but I got it for free because I‘m a big pompous rock-star. And, the richer you get, then they start giving you stuff for free. Like you really need it, right? Isn't that weird?" - Flea


..i Quadrifogli non crescono più..

 


Themen-Optionen Thema durchsuchen
Thema durchsuchen:

Erweiterte Suche
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge anzufügen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

vB Code ist An.
Smileys sind An.
[IMG] Code ist An.
HTML-Code ist Aus.
Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:53 Uhr.


Powered by vBulletin Version 3.5.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Das Alfa Forum Schweiz ist das Gemeinschaftsforum von alfisti.ch, Quadrifoglio.ch, alfaromeo-classic.com und der Squadra Sportiva Classica