Alfa Forum Schweiz

Alfa Forum Schweiz (http://www.alfisti.ch/forum/index.php)
-   Klassische Alfas (http://www.alfisti.ch/forum/forumdisplay.php?f=10)
-   -   Oelverlust bei einem Bertone (http://www.alfisti.ch/forum/showthread.php?t=5856)

Enzo73 15.12.2004 22:29

Oelverlust bei einem Bertone
 
Ciao Alfisti
wieviel Oelverlust ist bei einem Bertone "normal"? Habt Ihr erfahrung?

DAnke :help:

quasi01 16.12.2004 08:55

Bis 1Liter pro 1000 km brauchst noch nicht ins Höschen machen. So bei 1,5Liter wirds dann langsam kritisch. Laufen tun sie da zwar noch immer problemlos aber du kriegst Probleme mit deinem Hintermann :bäh:


Rauchende Grüsse
Martin

Bertone1973 16.12.2004 12:40

Zitat:

Zitat von quasi01
Bis 1Liter pro 1000 km brauchst noch nicht ins Höschen machen. So bei 1,5Liter wirds dann langsam kritisch. Laufen tun sie da zwar noch immer problemlos aber du kriegst Probleme mit deinem Hintermann :bäh:


Rauchende Grüsse
Martin

ja, und vor allem kriegst du probleme mit dem portemonnaie.
meiner säuft jetzt 1.5 auf 1000. (5w40) :drink:
dürfte mit nem 20/50 aber noch runterkommen.
egal. soll er saufen was er will, das tut dem spass keinen abbruch....

Enzo73 16.12.2004 12:44

ich glaube wir sollten mal zur sicherheit kuwait besetzen :grin:

wie sieht es denn mit verlust (nicht verbrauch) aus...?

Bertone1973 16.12.2004 12:58

Zitat:

Zitat von Enzo73
wie sieht es denn mit verlust (nicht verbrauch) aus...?


ahh, der teufel liegt im detail :evil:
verlust bei stehendem auto ist bei mir minimal....
könnte schon sein, dass er während der fahrt irgendwo was rausdrückt, ist mir und nachfahrenden aber bis jetzt nicht aufgefallen...

quasi01 16.12.2004 13:01

So ein Tropfen hie und da ist schon ok. Schwitzen tun sie fast alle ein bisschen, dafür brauchst dich im Motorraum nicht wegen Rost zu sorgen. :)
Wo verliert er den die Sauce?

Enzo73 16.12.2004 14:54

habe letztlich ein karton unter den motor gestellt. der durchmesser des flecks war etwa 3-4cm. habe leider nicht so geschaut in welchem bereich, aber eher im hinteren teil.

aber eben, man macht sich halt sorgen... :(

quasi01 16.12.2004 14:57

Vermutlich Simmerring beim Kurbelwellenausgang. Typischer Schwachpunkt. Aber solange dir die Leckage nicht die Kupplung vollsabbert, halb so wild.
Hat der Motor längere Standzeiten hinter sich?
Gruss Martin

Enzo73 16.12.2004 15:50

ein paar monate hat er schon gestanden....was empfiehlst du?

quasi01 16.12.2004 16:00

Da brauchts mehr als nur Monate. Die Gummis verspröden so oder so mit den Jahren (wenns dann auch wirklich der Simmerring ist) Zum wechseln muss das Getriebe runter. Es gibt zwar spezielle Ölzusätze die dir die Gummis wieder weicher machen, aber davon halt ich nicht allzuviel.

Ich empfehle dir: fahren fahren fahren. 105er hassen es lange zu stehn, auch den Winter über mal rausnehmen und tüchtig warmfahren wenns salzfrei ist.

Gruss Martin


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:39 Uhr.

Powered by vBulletin Version 3.5.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Das Alfa Forum Schweiz ist das Gemeinschaftsforum von alfisti.ch, Quadrifoglio.ch, alfaromeo-classic.com und der Squadra Sportiva Classica